Quick Reply buttons may not be displayed on iPhone
Incident Report for ManyChat
Resolved
This incident has been resolved.
Posted Oct 20, 2020 - 10:11 PDT
Investigating
You may notice that Quick Replies do not work as expected on iPhone currently - Facebook is working on a fix at the moment. In the meantime, we recommend reinstalling the Messenger app as a workaround.

You can track this issue's status here: https://developers.facebook.com/status/issues/345276356561198/
Posted Oct 20, 2020 - 08:07 PDT
This incident affected: Facebook API.