Contacts can't subscribe to One-Time Notification topic
Incident Report for Manyсhat
Resolved
This incident has been resolved.
Posted Jun 21, 2022 - 01:13 PDT
Identified
Because of a Facebook issue, contacts can't subscribe to One-Time Notification topics. The "Notify Me" button won't return any answer to contacts' clicks.

The bug report can be viewed and tracked on the Facebook platform: https://developers.facebook.com/support/bugs/7752755741431170
Posted Jun 09, 2022 - 09:41 PDT
This incident affected: Message sending and Facebook API.