Some users can't use JSON Ads currently
Incident Report for ManyChat
Resolved
According to the Facebook's latest update, the issue has been resolved: https://developers.facebook.com/support/bugs/402624624219689/
Posted Dec 11, 2020 - 17:59 PST
Identified
We're seeing an issue where users receive "Invalid Page Welcome Message for Messenger Destination Ads: The Message Text (page_welcome_message) is invalid for ads with Messenger as destination. (#1815471)" error when creating Ads in Ads Manager.

This is a bug on Facebook's side which is already reported here: https://developers.facebook.com/support/bugs/402624624219689/ - please check this bug thread to track the issue's status.
Posted Dec 03, 2020 - 05:12 PST
This incident affected: Facebook API.